Versión máxima de SSL habilitada

Advertencia: La política de la versión máxima de TLS se retirará por completo de Google Chrome aproximadamente en la versión 66 (sobre febrero de 2018).

Si esta política no se configura, Google Chrome utilizará la versión máxima predeterminada.

En caso contrario, se le asignará uno de estos valores: "tls1.2" o "tls1.3". Cuando se haya configurado, Google Chrome no utilizará versiones de SSL/TLS superiores a la versión especificada y se ignorarán los valores no reconocidos.


Compatible con: Microsoft Windows XP SP2 o posterior
Versión máxima de SSL habilitada


  1. TLS 1.2
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMax
    Value TypeREG_SZ
    Valuetls1.2
  2. TLS 1.3
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMax
    Value TypeREG_SZ
    Valuetls1.3


chrome.admx

Plantillas administrativas (equipos)

Plantillas administrativas (usuarios)