进行同步所需的 OneNote Mobile 应用程序最低版本

指定进行同步所需的 OneNote Mobile 应用程序最低版本的内部版本号。该字符串必须与 OneNote Mobile"关于"屏幕中显示的内部版本号格式完全一致。每次进行设备连接时都会进行检查,仅当设备上的内部版本号大于或等于指定的内部版本号时,才允许进行同步。


支持的平台: Windows Vista 及以上版本


Registry HiveHKEY_CURRENT_USER
Registry PathSoftware\Policies\Microsoft\Office\12.0\OneNote\Options\Other
Value NameMinimumVersionToSync
Value TypeREG_SZ
Default Value

onent12.admx

管理模板(用户)