Permitir a execução de plug-ins que estão desatualizados

Se você ativar esta configuração, plug-ins desatualizados serão utilizados como plug-ins normais.

Se você desativar esta configuração, plug-ins desatualizados não serão utilizados, e não será solicitada a permissão dos usuários para executá-los.

Se esta configuração não for definida, a permissão dos usuários para executar plug-ins desatualizados será solicitada.


Suporte em: Pelo menos o Microsoft Windows 7 ou a família Windows Server 2008
Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
Registry PathSoftware\Policies\Google\Chrome
Value NameAllowOutdatedPlugins
Value TypeREG_DWORD
Enabled Value1
Disabled Value0

chrome.admx

Modelos Administrativos (Computadores)

Modelos Administrativos (Usuários)