Configurar la versión mínima permitida de Chrome en el dispositivo.

Configura el requisito de la versión mínima permitida de Google Chrome. Las versiones que se incluyen a continuación se consideran obsoletas y los dispositivos no permitirán que los usuarios inicien sesión antes de actualizar el SO.
Si la versión actual queda obsoleta durante una sesión, se cerrará la sesión del usuario de manera forzada.

Si no se configura esta política, no se aplicará ninguna restricción y el usuario podrá iniciar sesión independientemente de la versión de Google Chrome.

"Versión" puede hacer referencia a una versión exacta, como "61.0.3163.120" o al prefijo de una versión, como "61.0"

Valor de ejemplo: 61.0.3163.120

Compatible con: Al menos familia de Microsoft Windows 7 o Windows Server 2008

Configurar la versión mínima permitida de Chrome en el dispositivo.

Registry HiveHKEY_LOCAL_MACHINE
Registry PathSoftware\Policies\Google\ChromeOS
Value NameMinimumRequiredChromeVersion
Value TypeREG_SZ
Default Value

chromeos.admx

Plantillas administrativas (equipos)

Plantillas administrativas (usuarios)