기기에 허용되는 최소 Chrome 버전을 설정합니다.

허용되는 최소 Google Chrome 버전의 요구사항을 설정합니다. 아래에 주어진 버전은 폐기된 것으로 간주되며, 사용자는 OS가 업데이트될 때까지 기기에서 로그인할 수 없습니다.
사용자 세션 도중에 현재 버전이 폐기되면 사용자는 강제로 로그아웃됩니다.

정책이 설정되지 않으면 제한이 적용되지 않으며, 사용자는 Google Chrome 버전과 관계없이 로그인할 수 있습니다.

여기서 ‘버전'은 '61.0.3163.120'과 같은 정확한 버전이거나 '61.0'과 같은 버전 접두어일 수 있습니다.

예시: 61.0.3163.120

지원: Microsoft Windows 7 또는 Windows Server 2008 이상 제품군

기기에 허용되는 최소 Chrome 버전을 설정합니다.

Registry HiveHKEY_LOCAL_MACHINE
Registry PathSoftware\Policies\Google\ChromeOS
Value NameMinimumRequiredChromeVersion
Value TypeREG_SZ
Default Value

chromeos.admx

관리 템플릿(컴퓨터)

관리 템플릿(사용자)