Configurar a versão mínima permitida do Chrome para o dispositivo.

Configura o requisito da versão mínima permitida de Google Chrome. As versões abaixo são tratadas como obsoletas, e o dispositivo não permitiria o login do usuário antes que o SO fosse atualizado.
Se a versão atual se tornar obsoleta durante a sessão, o usuário será forçadamente desconectado.

Se esta política não estiver definida, nenhuma restrição será aplicada, e o usuário poderá fazer login independentemente da versão do Google Chrome.

Aqui, "versão" pode ser uma versão exata como "61.0.3163.120" ou um prefixo de versão, como "61.0"

Exemplo de valor: 61.0.3163.120

Suporte em: Pelo menos o Microsoft Windows 7 ou a família Windows Server 2008

Configurar a versão mínima permitida do Chrome para o dispositivo.

Registry HiveHKEY_LOCAL_MACHINE
Registry PathSoftware\Policies\Google\ChromeOS
Value NameMinimumRequiredChromeVersion
Value TypeREG_SZ
Default Value

chromeos.admx

Modelos Administrativos (Computadores)

Modelos Administrativos (Usuários)